This is an additional module for FBReader book reader. Install it if you want read DjVu files in FBReader.

FBReader 2.1 or higher is required.
From version FBReader DjVu plugin 2.2.7:
Fixed inter-column space issue
Variant
Arch
Version
DPI
All versions
September 28, 2017