This is an additional module for FBReader book reader. Install it if you want read PDFs in FBReader.

FBReader 2.0.4 or higher is required.

The program is based on radaee (www.radaeepdf.com) PDF rendering engine.
From version FBReader PDF plugin 1.6.4:
1.6.4:
* Full compatibility with FBReader 2.7.11
1.6.3:
* Fixed "FBReader has been stopped" issue
1.6.2:
* Fixed possible freeze on start
1.6.1:
* Performance fixes for some devices
1.6:
* Full compatibility with FBReader 2.7 series and Android 7.0
All versions
February 12, 2017